📍 Diagonal 80 752, La Plata 🏬 Retiro gratis en el local 🚚 Ponemos $18.000 del envío desde $180.000 ☎ 221 318-9912 · Lun a Vie 8 a 16

Sg3452 Switch Gigabit L2 Jetstream 48p + 4sfp Tp-link (0751)

PRECIO DE LISTA$700.900$665.855pagando por transferencia bancaria (5 % off)Precio sin impuestos nacionales: $634.298,64 · IVA contenido (10,5 %): $66.601,36

Stock limitado

¿Dónde querés recibir tu pedido?
Buscando...

Pagá en cuotas hasta 18 cuotas de $99.185,14

Débito · 1 pagoRecargo del banco: 2 %$714.918total $714.918
3 cuotas ⭐ MiPymeCFT 69,5 %TEA 69,5 % · TNA 53,9 %Sin MiPyme: 3 de $283.233,69 · total $849.701,07 · CFT 223,6 %3 de $254.940,69total $764.822,08
6 cuotas ⭐ MiPymeCFT 82,3 %TEA 82,3 % · TNA 61,6 %Sin MiPyme: 6 de $163.543,33 · total $981.260 · CFT 233,3 %6 de $138.661,38total $831.968,30
12 cuotasCFT 276,8 %TEA 276,8 % · TNA 140,3 %12 de $111.519,03total $1.338.228,37

Ves todas las cuotas y bancos al pagar.

SKU: IC-0416413 Categoría:

Descripción

Puertos Gigabit completos: 48 puertos Gigabit RJ45 y 4 ranuras SFP Gigabit proporcionan conexiones de alta velocidad.

Integrado en Omada SDN: Zero-Touch Provisioning (ZTP)*, gestión centralizada de la nube y supervisión inteligente.

Más información: TL-SG3452

Especificaciones Técnicas

CARACTERÍSTICAS DE HARDWARE 

Interfaz: • 48 puertos RJ45 de 10/100/1000 Mbps

 : • 4 ranuras Gigabit SFP

 : • 1 puerto de consola RJ45

 : • 1 puerto de consola micro-USB

Cantidad de Ventiladores: Sin ventilador

Fuente de Alimentación: 100-240 V AC~50/60 Hz

Dimensiones: 17.3×8.7×1.7 in (440×220×44 mm)

Montaje: Montaje en rack

Consumo de Potencia Máximo: 32.8 W (220 V/ 50 Hz)

Disipación máxima de calor: 111.91 BTU/h (220 V / 50 Hz)

RENDIMIENTO

Capacidad de Conmutación: 104 Gbps

Tasa de Reenvío de Paquetes: 77.4 Mpps

Tabla de Direcciones MAC: 16 K

Memoria del Buffer de Paquete: 12 Mbit

Jumbo Frame: 9 KB

CARACTERÍSTICAS DE SOFTWARE 

Calidad de Servicio: • 8 colas de prioridad

 : • Prioridad 802.1p CoS/DSCP

 : • Programación de colas

 : – SP (prioridad estricta)

 : – WRR (Round Robin Ponderado)

 : – SP+WRR

 : • Control de Ancho de Banda

 : – Limitación de clasificación basada en puerto/flujo

 : • Rendimiento más fluido

 : • Acción para flujos

 : – Espejo (a la interfaz compatible)

 : – Redirigir (a la interfaz compatible)

 : – Límite de tarifa

 : – Observación de QoS

Características L3: • 16 interfaces IPv4 / IPv6

 : • Enrutamiento estatico

 : – 48 rutas estáticas

 : • ARP estático

 : • 316 entradas ARP

 : • ARP proxy

 : • ARP gratuito

 : • Servidor DHCP

 : • Relé DHCP

 : • Relé DHCP L2

Características L2 y L2+: • Agregar un link

 : – Agregación de enlaces estáticos

 : – LACP 802.3ad

 : – Hasta 8 grupos de agregación y hasta 8 puertos por grupo

 : • Protocolo de árbol de expansión

 : – 802.1d STP

 : – 802.1w RSTP

 : – MSTP 802.1s

 : – Seguridad STP: TC Protect, BPDU Filter, BPDU Protect, Root Protect, Loop Protect

 : • Detección de bucle invertido

 : – Basado en puerto

 : – Basado en VLAN

 : • Control de flujo

 : – Control de flujo 802.3x

 : – Prevención de bloqueo HOL

 : • Reflejo

 : – Duplicación de puertos

 : – Duplicación de CPU

 : – Doce y cincuenta y nueve de la noche

 : – Muchos a uno

 : – Tx / Rx / Ambos

Características Avanzadas: • Detección automática de dispositivos

 : • Configuración por lotes

 : • Actualización de firmware por lotes

 : • Supervisión de red inteligente

 : • Advertencias de eventos anormales

 : • Configuración unificada

 : • Horario de reinicio

Lista de Control de Acceso: • ACL basada en el tiempo

 : • MAC ACL

 : – MAC de origen

 : – MAC de destino

 : – ID de VLAN

 : – Prioridad de usuario

 : – Tipo de éter

 : • IP ACL

 : – IP de origen

 : – IP de destino

 : – Fragmento

 : – Protocolo IP

 : – Bandera de TCP

 : – Puerto TCP / UDP

 : – TOS DSCP / IP

 : – Prioridad de usuario

 : • ACL combinado

 : • Contenido de paquete ACL

 : • ACL de IPv6

 : • Política

 : – Reflejo

 : – Redirigir

 : – Límite de tarifa

 : – Observación de QoS

 : • ACL se aplica al puerto / VLAN

Seguridad: • Enlace de puerto IP-MAC

 : – Indagación DHCP

 : – Inspección ARP

 : – Protección de fuente IPv4

 : • Enlace IPv6-MAC-Port

 : – Indagación DHCPv6

 : – Detección de ND

 : – Protección de fuente IPv6

 : • Defensa DoS

 : • Seguridad de puerto estática / dinámica

 : – Hasta 64 direcciones MAC por puerto

 : • Control de tormentas de difusión / multidifusión / unidifusión

 : – modo de control kbps / ratio / pps

 : • Control de acceso basado en IP / Puerto / MAC

 : • 802.1X

 : – Autenticación basada en puerto

 : – Autenticación basada en Mac

 : – Asignación de VLAN

 : – MAB

 : – VLAN de invitado

 : – Admite autenticación Radius y

 : responsabilidad

 : • AAA (incluido TACACS +)

 : • Aislamiento de puertos

 : • Gestión web segura a través de HTTPS con SSLv3 / TLS 1.2

 : • Gestión segura de la interfaz de línea de comandos (CLI) con SSHv1 / SSHv2

IPv6: • IPv6 doble IPv4 / IPv6

 : • Detección de detección de escucha de multidifusión (MLD)

 : • ACL de IPv6

 : • Interfaz IPv6

 : • Enrutamiento IPv6 estático

 : • Descubrimiento de vecinos IPv6 (ND)

 : • Descubrimiento de la unidad de transmisión máxima de ruta (MTU)

 : • Protocolo de mensajes de control de Internet (ICMP) versión 6

 : • TCPv6 / UDPv6

 : • Aplicaciones IPv6

 : – Cliente DHCPv6

 : – Ping6

 : – Tracert6

 : – Telnet (v6)

 : – IPv6 SNMP

 : – IPv6 SSH

 : – SSL IPv6

 : – Http / Https

 : – TFTP IPv6

MIBs: • MIB II (RFC1213)

 : • Puente MIB (RFC1493)

 : • MIB de puente P/Q (RFC2674)

 : • MIB de cliente de contabilidad Radius (RFC2620)

 : • MIB de cliente de autenticación Radius (RFC2618)

 : • Ping remoto, Traceroute MIB (RFC2925)

 : • Admite MIB privadas de TP-Link

 : • RMON MIB (RFC1757, rmon 1,2,3,9)

GESTIÓN 

Omada App: Sí. Requiere el uso de OC300, OC200, controlador basado en la nube Omada o controlador de software Omada.

Gestión Centralizada: • Controlador basado en la nube Omada

 : • Controlador de hardware Omada (OC300)

 : • Controlador de hardware Omada (OC200)

 : • Controlador de software Omada

Acceso a la nube: Sí. Requiere el uso de OC300, OC200, controlador basado en lanube Omada o controlador de software Omada.

Aprovisionamiento sin contacto: Sí. Requiere el uso del controlador basado en la nube de Omada.

Funciones de gestión: • Interfaz gráfica de usuario basada en web

 : • Interfaz de línea de comandos (CLI) a través del puerto de consola, telnet

 : • SNMPv1/v2c/v3

 : – Trampa/Informar

 : – RMON (1, 2, 3, 9 grupos)

 : • Plantilla MDF

 : • Cliente DHCP/BOOTP

 : • 802.1ab LLDP/LLDP-MED

 : • Instalación automática de DHCP

 : • Imagen dual, configuración dual

 : • Supervisión de CPU

 : • Diagnóstico de cables

 : • AEE

 : • Recuperación de contraseña

 : • SNTP

 : • Registro del sistema

Otros 

Certificaciones: CE, FCC, RoHS

Contenido del Paquete: • Switch TL-SG3452

 : • Cable de alimentación

 : • Guía de Instalación Rápida

 : • Kit de montaje en bastidor

 : • Patas de goma

Requisitos del sistema: Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ o Windows 7/8/10/11,MAC® OS, NetWare®, UNIX® o Linux.

Factores Ambientales: • Temperatura de funcionamiento: 0–40 ℃ (32–104 ℉);

 : • Temperatura de almacenamiento: -40–70 ℃ (-40–158 ℉)

 : • Humedad de funcionamiento: 10 a 90% de humedad relativa sin condensación

 : • Humedad de almacenamiento: 5–90% de humedad relativa sin condensación

 

 

 

Información adicional

Peso 4,3 kg
Dimensiones 53,5 × 10 × 34 cm
Marca

Valoraciones

No hay valoraciones aún.

Solo los usuarios registrados que hayan comprado este producto pueden hacer una valoración.