Switch TP-Link SMB SX3008F · 8 puertos SFP+ · Omada
PRECIO DE LISTA$392.900$373.255pagando por transferencia bancaria (5 % off)Precio sin impuestos nacionales: $355.565,61 · IVA contenido (10,5 %): $37.334,39
Disponible
Pagá en cuotas hasta 18 cuotas de $55.599,72
| Débito · 1 pagoRecargo del banco: 2 % | $400.758total $400.758 |
| 3 cuotas ⭐ MiPymeCFT 69,5 %TEA 69,5 % · TNA 53,9 %Sin MiPyme: 3 de $158.770,89 · total $476.312,67 · CFT 223,6 % | 3 de $142.910,83total $428.732,48 |
| 6 cuotas ⭐ MiPymeCFT 82,3 %TEA 82,3 % · TNA 61,6 %Sin MiPyme: 6 de $91.676,67 · total $550.060 · CFT 233,3 % | 6 de $77.728,72total $466.372,30 |
| 12 cuotasCFT 276,8 %TEA 276,8 % · TNA 140,3 % | 12 de $62.513,66total $750.163,97 |
Precio de contado: $392.900. Las cuotas tienen interés y se calculan sobre el precio de lista. CFT: costo financiero total efectivo anual. Tasas vigentes hoy, sujetas a cambios del banco emisor.
Ves todas las cuotas y bancos al pagar.
Descripción
Switch administrable con 8 puertos SFP+ a 10G para redes de alto rendimiento. Ofrece gestión centralizada mediante la plataforma Omada y un diseño sin ventilador.
- Cuenta con 8 ranuras SFP+ 10GE y una capacidad de switching de 160 Gbps
- Funciona sin ventilador para un rendimiento silencioso en cualquier espacio
- Compatible con gestión centralizada en la nube a través de la web o la app Omada
Especificaciones
- Interfaz: 8 ranuras SFP+ 10GE · 1 puerto de consola RJ45 · 1 puerto de consola micro-USB
- Cantidad de Ventiladores: Sin ventilador
- Bloqueo de Seguridad Físico: √
- Fuente de Alimentación: 100-240 V CA ~50/60 Hz
- Dimensiones: 17,3 × 7,1 × 1,7 pulgadas (440 × 180 × 44 mm)
- Montaje: Montaje en rack
- Consumo de Potencia Máximo: 15,46 W (220 V/50 Hz)
- Disipación máxima de calor: 52,75 BTU/hora (220 V/50 Hz)
- Capacidad de Conmutación: 160 Gbps
- Tasa de Reenvío de Paquetes: 119,04 Mpps
- Tabla de Direcciones MAC: 32 mil
- Memoria del Buffer de Paquete: 16 Mbit
- Marco gigante: 9 KB
- Calidad de Servicio: 8 colas de prioridad · Prioridad CoS/DSCP 802.1p · Programación de colas: SP (Prioridad estricta), WRR (Round Robin ponderado), SP+WRR · Control de ancho de banda: Limitación de clasificación basada en puerto/flujo · Rendimiento más uniforme · Acción para flujos: Comentario de QoS (Comentario 802.1P, Comentario DSCP)
- Características L2 y L2+: 128 interfaces IP: compatible con interfaz IPv4/IPv6 · Enrutamiento estático: 48 rutas estáticas IPv4/IPv6 · ARP estático: 128 entradas estáticas · 512 entradas ARP · ARP proxy · ARP gratuito · Servidor DHCP · Retransmisión DHCP: retransmisión de interfaz DHCP, retransmisión VLAN DHCP · Retransmisión DHCP L2 · Agregación de enlaces · Protocolo de árbol de expansión · Detección de bucle invertido · Control de flujo 802.3x · Duplicación
- Multidifusión L2: Admite 1000 grupos IGMP (IPv4, IPv6) · Inspección IGMP · Autenticación IGMP · Registro de VLAN de multidifusión (MVR) · Inspección MLD · Filtrado de multidifusión: 256 perfiles y 16 entradas por perfil
- VLAN: Grupo VLAN (VLAN 802.1q): Máx. 4K grupos VLAN · VLAN etiquetada 802.1Q · VLAN MAC: 30 entradas · VLAN de protocolo: Plantilla de protocolo 16, VLAN de protocolo 12 · VLAN privada
- Lista de Control de Acceso: ACL basada en tiempo · ACL combinada · ACL de contenido de paquete · ACL IPv6 · Política: duplicación, redirección, límite de velocidad, observación de QoS · La ACL se aplica al puerto/VLAN
- Seguridad: Enlace de puerto IP-MAC · 512 entradas · Inspección DHCP · Inspección ARP · Protección de origen IPv4 · Enlace de puerto IPv6-MAC · 512 entradas · Inspección DHCPv6 · Detección ND · Inspección ND · Protección de origen IPv6 · Defensa DoS · Seguridad de puerto estática/dinámica: hasta 64 direcciones MAC por puerto · Control de tormentas de difusión/multidifusión/unidifusión: modo de control de relación/kbps · 802.1X · Autenticación basada en puerto · Autenticación basada en MAC · Asignación de VLAN
- MIB: MIB II (RFC1213) · MIB de interfaz (RFC2233) · MIB de interfaz Ethernet (RFC1643) · MIB de puente (RFC1493) · MIB de puente P/Q (RFC2674) · MIB de RMON (RFC2819) • · MIB de RMON2 (RFC2021) · MIB de cliente de contabilidad Radius (RFC2620) · MIB de cliente de autenticación Radius (RFC2618) · Ping remoto, MIB de traceroute (RFC2925) · Soporte para MIB privado de TP-Link
- Gestión Centralizada: Controlador basado en la nube Omada · Controlador de hardware Omada · Controlador de software Omada
- Funciones de gestión: GUI basada en web · SNMP v1/v2c/v3: Trap/Inform, RMON (grupos 1, 2, 3, 9) · Plantilla SDM · Cliente DHCP/BOOTP · 802.1ab LLDP/LLDP-MED · Instalación automática de DHCP · Imagen dual, configuración dual · Monitoreo de CPU • · Diagnóstico de cable · Recuperación de contraseña
- Certificaciones: CE, FCC, RoHS
- Contenido del Paquete: Conmutador SX3008F · Cable de alimentación · Guía de instalación rápida · Kit de montaje en rack · Patas de goma
- Factores Ambientales: Temperatura de funcionamiento: 0–50 ℃ (32–122 ℉); · Temperatura de almacenamiento: -40–70 ℃ (-40–158 ℉) · Humedad de funcionamiento: 10–90 % HR sin condensación · Humedad de almacenamiento: 5–90 % HR sin condensación
Compatibilidad: Microsoft Windows, MAC OS, NetWare, UNIX o Linux
Incluye: Conmutador SX3008F, cable de alimentación, guía de instalación rápida, kit de montaje en rack y patas de goma
Información adicional
| Peso | 2,9 kg |
|---|---|
| Dimensiones | 53,5 × 8 × 25 cm |
| Marca |
Solo los usuarios registrados que hayan comprado este producto pueden hacer una valoración.








Valoraciones
No hay valoraciones aún.